flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Apache Flex 4.9 + Adobe Air 3.6 + Flash Builder 4.6
Date Wed, 13 Feb 2013 22:03:11 GMT
Hi,

> Is it possible to combine Flex 4.9 width Air 3.6 and import the Flex + Air sdk combination
on Flash Builder 4.6?
It's not been fully tested yet but it is possible. Don't forget to change the Flash Player
version to 11.5 and swf version to 19 in the flex config file.

Thanks,
Justin


Mime
View raw message