flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Peter HIRT <peter.h...@st.com>
Subject RE: [ANNOUNCE] Apache Flex 4.9.0 released
Date Mon, 14 Jan 2013 13:26:05 GMT
Yes, I used the installer and I was nicely surprised how well this went.
But now, I would need to integrate it into ideally into Eclipse IDE (the closest to the original
FlashBuilder IDE).

If some has done any tutorials, would be great!

Peter

-----Original Message-----
From: Justin Mclean [mailto:justin@classsoftware.com] 
Sent: Monday, January 14, 2013 1:19 PM
To: users@flex.apache.org
Subject: Re: [ANNOUNCE] Apache Flex 4.9.0 released

Hi,

> But, for a casual user of Flex, the install is still a nightmare. 

We don't have a lot of choice due to the complex licensing requirements.

Did you try the installer? It makes it a fair bit easier.
http://flex.apache.org/installer.html

Thanks,
Justin

Mime
View raw message