flex-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex Harui (JIRA)" <j...@apache.org>
Subject [jira] [Created] (FLEX-35167) FlexJS Installer Can't handle Adobe AIR SDK 24 or Later
Date Thu, 03 Nov 2016 15:46:58 GMT
Alex Harui created FLEX-35167:
---------------------------------

             Summary: FlexJS Installer Can't handle Adobe AIR SDK 24 or Later
                 Key: FLEX-35167
                 URL: https://issues.apache.org/jira/browse/FLEX-35167
             Project: Apache Flex
          Issue Type: Bug
          Components: installer.xml (FlexJS)
    Affects Versions: Apache FlexJS 0.7.0
            Reporter: Alex Harui


See FLEX-35166



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message