flex-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jagan (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (FLEX-34358) How restrict my flex application based on installed AIR version.
Date Thu, 05 Jun 2014 11:51:01 GMT

    [ https://issues.apache.org/jira/browse/FLEX-34358?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14018707#comment-14018707
] 

Jagan commented on FLEX-34358:
------------------------------

I meant if I want install my flex application if only if Adobe AIR version is more 4.0. 

> How restrict my flex application based on installed AIR version.
> ----------------------------------------------------------------
>
>                 Key: FLEX-34358
>                 URL: https://issues.apache.org/jira/browse/FLEX-34358
>             Project: Apache Flex
>          Issue Type: Question
>         Environment: For windows and MAC
>            Reporter: Jagan
>            Priority: Minor
>




--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message