flex-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Caspar Harmer (JIRA)" <j...@apache.org>
Subject [jira] [Created] (FLEX-34114) Can't install using ANT
Date Tue, 25 Feb 2014 23:58:21 GMT
Caspar Harmer created FLEX-34114:
------------------------------------

             Summary: Can't install using ANT
                 Key: FLEX-34114
                 URL: https://issues.apache.org/jira/browse/FLEX-34114
             Project: Apache Flex
          Issue Type: Bug
          Components: FlexJS
         Environment: Mac Mavericks Macbook Pro 2013
            Reporter: Caspar Harmer
            Priority: Minor
             Fix For: Apache FlexJS 1.0


Can't install using ant. Get this error:
BUILD FAILED
/Users/caspar/Documents/ApacheFlexJS/installer.xml:272: Can't get http://archive.apache.org/dist/flex/falcon/0.0.1/binaries/apache-flex-falconjx-0.0.1-bin.zip
to /Users/caspar/Documents/ApacheFlexJS/in/apache-flex-falconjx-0.0.1-bin.zip



--
This message was sent by Atlassian JIRA
(v6.1.5#6160)

Mime
View raw message