flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com.INVALID>
Subject Re: [FlexJS] Mobile Depends on Flash 11.4?
Date Thu, 06 Jul 2017 15:49:36 GMT
That should be recent enough.  I can't figure out why you got that error
if it used that airglobal.swc.  Maybe there is a clue in the  console
output.

-Alex

On 7/5/17, 10:31 AM, "yishayw" <yishayjobs@hotmail.com> wrote:

>My AIR_HOME goes to my nightly installation which has Adobe AIR 23.0 SDK.
>
>
>
>--
>View this message in context:
>https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fapache-fle
>x-development.2333347.n4.nabble.com%2FFlexJS-Mobile-Depends-on-Flash-11-4-
>tp62811p62846.html&data=02%7C01%7C%7C3ea3ce11a723421b660408d4c3ce30ef%7Cfa
>7b1b5a7b34438794aed2c178decee1%7C0%7C0%7C636348737727585984&sdata=d4WJ8B8Y
>RjgFrBpqUbGUpgeRi7m%2B0cJrpcMtRRPWWbk%3D&reserved=0
>Sent from the Apache Flex Development mailing list archive at Nabble.com.

Mime
View raw message