flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From yishayw <yishayj...@hotmail.com>
Subject Re: [FlexJS] Mobile Depends on Flash 11.4?
Date Wed, 05 Jul 2017 07:06:37 GMT
I was getting the error when doing ant clean all from flex-asjs. I updated
build.xml under Mobile to include the snippet you provided. Let me know if I
misunderstood, in which case I'll revert. Not sure what, if at all, needs to
change for the Maven build. Thanks.

View this message in context: http://apache-flex-development.2333347.n4.nabble.com/FlexJS-Mobile-Depends-on-Flash-11-4-tp62811p62840.html
Sent from the Apache Flex Development mailing list archive at Nabble.com.

View raw message