flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From yishayw <yishayj...@hotmail.com>
Subject Re: [FlexJS] Falcon Not Building in Ant
Date Tue, 14 Feb 2017 05:50:13 GMT
Correct, README states Java SDK 1.6 or greater.



--
View this message in context: http://apache-flex-development.2333347.n4.nabble.com/FlexJS-Falcon-Not-Building-in-Ant-tp59299p59367.html
Sent from the Apache Flex Development mailing list archive at Nabble.com.

Mime
View raw message