flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maxim Solodovnik <solomax...@gmail.com>
Subject Re: Translation Needed - pl_PL and ru_RU
Date Fri, 06 Feb 2015 03:29:39 GMT
ru-RU
Учтите: при использовании тем и компонентов FlatSpark
встроенные шрифты -
обязательны.

On Fri, Feb 6, 2015 at 2:27 AM, piotrz <piotrzarzycki21@gmail.com> wrote:

> Hi Neil,
>
> Here you go: "Uwaga: Aby używać skinów i komponentów FlatSpark wymagany
> jest
> wsparcie zembedowanych czcionek."
>
> Piotr
>
>
>
> -----
> Apache Flex PMC
> piotrzarzycki21@gmail.com
> --
> View this message in context:
> http://apache-flex-development.2333347.n4.nabble.com/Translation-Needed-pl-PL-and-ru-RU-tp44986p44987.html
> Sent from the Apache Flex Development mailing list archive at Nabble.com.
>



-- 
WBR
Maxim aka solomax
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message