flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: [4.14] Adobe Embedded Font Libs and Utils required for FlatSpark skins
Date Wed, 14 Jan 2015 12:44:34 GMT
Hi,

> I think the Required/Optional refers more to the fact that you are
> either unable to build the SDK without that component

No sorry it a legal requirement [1]

Justin

1. http://www.apache.org/legal/resolved.html#optional


Mime
View raw message