flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mahmoud Ali <mudd...@gmail.com>
Subject Re: [4.14] Adobe Embedded Font Libs and Utils required for FlatSpark skins
Date Wed, 14 Jan 2015 13:37:28 GMT
I think installing FlatSpark but throwing errors that the users will not
understand is not a good idea.

If the license is optional, then FlatSpark's installation should depend on
that license.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message