flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Erik de Bruin <e...@ixsoftware.nl>
Subject Re: [4.14] testing is easy!
Date Sun, 14 Dec 2014 18:59:47 GMT
> Should we install the latest versions of AIR and Flash Player also? Even the beta versions?

During the install you're asked with which version of Flash and AIR
you want to use the SDK. So you are free to select the version you
already have on your system, or you can go "all in" and use the latest
and greatest for your tests.

EdB



-- 
Ix Multimedia Software

Jan Luykenstraat 27
3521 VB Utrecht

T. 06-51952295
I. www.ixsoftware.nl

Mime
View raw message