flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Subscriptions <subscripti...@leeburrows.com>
Subject Re: [4.14] testing is easy!
Date Sun, 14 Dec 2014 17:42:38 GMT
Using installer, license agreement includes "Font Awesome and Lato Fonts 
(Required)" - what is this required for?

Lee Burrows
ActionScripter

On 14/12/2014 13:16, Erik de Bruin wrote:
> Hi,
>
> To all who think that helping out on a release is difficult and time
> consuming... it is not!
>
> All it takes is to fire up the Installer, right click anywhere, select
> "Show Dev Builds" and chose "Apache Flex SDK 4.14 RC" from the
> 'version' dropdown and download. Then open your IDE and try to build
> and run some of your existing projects. Report back to this list, with
> a simple email (use the [4.14] prefix) telling us what, if anything
> you found. Even (especially?) if you found nothing. That's it!
>
> Thanks for helping to make this release the best one yet!
>
> EdB
>
>
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message