flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dany Dhondt <archeme...@mac.com>
Subject Re: Next version of Flex SDK
Date Tue, 09 Dec 2014 18:50:05 GMT
Very true, indeed, but.... does that mean that from version 5 onwards, FB won't work anymore?
Would we have to buy (or hire) another IDE?

Dany

> Op 9-dec.-2014, om 19:27 heeft Jesse Nicholson <ascensionsystems@gmail.com> het
volgende geschreven:
> 
> "Although I don't think we should be bending over backwards for an IDE that
> is now from our standpoint 3rd Party.  Especially since it's not being
> updated."
> 
> +10 to that
> 
> On Tue, Dec 9, 2014 at 12:31 PM, Kessler CTR Mark J <
> mark.kessler.ctr@usmc.mil> wrote:
> 
>> Although I don't think we should be bending over backwards for an IDE that
>> is now from our standpoint 3rd Party.  Especially since it's not being
>> updated.
>> 
>> 
>> -Mark
>> 
>> -----Original Message-----
>> From: Tom Chiverton [mailto:tc@extravision.com]
>> Sent: Tuesday, December 09, 2014 11:03 AM
>> To: dev@flex.apache.org
>> Subject: Re: Next version of Flex SDK
>> 
>> I thought so too.
>> 
>> Tom
>> 
>> On 08/12/14 20:37, Erik de Bruin wrote:
>>> Didn't Alex find that the current FB requires the leading 4?
>>> 
>>> EdB
>>> 
>>> 
>>> 
>> 
> 
> 
> 
> -- 
> Jesse Nicholson


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message