flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Installer aborting on 4.12.1 and AIR 15 / FP15
Date Sat, 22 Nov 2014 07:16:11 GMT
HI,

> The new ant-script-based install like 4.13.0 works fine but the legacy
> installs will have trouble with AIR 15.

How is 4.2.1 a legacy install  as it's still using the "new" ant for air code. Can you provide
more information to what the error is and if possible what is required to fix it. ie is it
a config file change or an installer change?

Thanks,
Justin
Mime
View raw message