flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: Installer broken for earlier versions of Apche Flex
Date Mon, 15 Sep 2014 04:47:39 GMT


On 9/14/14 2:56 PM, "Justin Mclean" <justin@classsoftware.com> wrote:

>Hi,
>
>>> I can't see why 4.12 isn't actually working as the instal script does
>>> have paths that should work. Is this a bug with the installer?
>> You sure you pulled the right tag?  That looks like the HEAD that I
>> modified a couple of days ago.
>
>I pulled the right tag - this is it on git hub:
Yeah, my bad, I was thinking it was afe, not osmf.

The JIRA issue tracking this is a bit confusing, but seems to indicate
that 4.12 fails on afe and not osmf?  Maybe osmf is working?

-Alex


Mime
View raw message