flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rani NageshBabu <ran...@gmail.com>
Subject Fwd: Spring-Flex Support
Date Fri, 19 Sep 2014 12:15:29 GMT
Hello Team,

With Adobe Flex,- BlazEDS and Spring-Flex-Core libraries were used to
support for the Spring framework.
Now i have an Apache-Flex-SDK installer and have installed 4.13.0.  Now how
do i get the Spring-Flex libraries and BlazEDS libraries?
I could not get much information related to this topic.  It would be really
great if you can provide me details.
1. Is this is supported in the latest sdk, as i do not see any libraries
related to these in the installed sdk.
2.Also how do i perform Apache-Flex build ?
3.Is that any other mechanism used with different libraries , could be that
I'm unaware?

Regards
Rani

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message