flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Shen <markshen2...@gmail.com>
Subject Re: flex sdk version for ubuntu Linux
Date Mon, 26 May 2014 15:01:50 GMT
Adobe stop Linux support long time ago.

I try flex sdk 3.2 but it doesn't work,why?

Thanks

Mark


On Mon, May 26, 2014 at 10:46 AM, Justin Mclean <justin@classsoftware.com>wrote:

> Hi,
>
> > Please give me a idea which version flex sdk I should use for the case.
> All versions of the Apache Flex SDK work with AIR 2.6 so you can use the
> latest version if you want.
>
> Thanks,
> Justin

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message