flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From OmPrakash Muppirala <bigosma...@gmail.com>
Subject ILOG Elixr compatibility
Date Tue, 18 Mar 2014 22:36:56 GMT
I saw a note in a recent thread that ILOG Elixr does not work with Apache
Flex 4.12.  I was digging into it a bit and realized that there is an open
JIRA ticket here that might help fix the problem [1]

It has to do with the "RequiresLicense" metadata tag not working with
Apache Flex.

Anyone has an insight on how to fix this issue?

Thanks,
Om

[1] https://issues.apache.org/jira/browse/FLEX-33421

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message