flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: [DISCUSSION] Release Apache Flex FlexUnit 4.2.0 RC2
Date Mon, 24 Mar 2014 01:34:40 GMT

> Ah, so the build script doesn't handle building from a repo.  It requires
> an SDK set up for IDEs.

It requires an installed SDK set up as per the README in "Install Prerequisites"
 *3) FLEX_HOME should be set to a valid Apache Flex installation.

Do you think that needs to be clearer?

View raw message