flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maurice Amsellem <maurice.amsel...@systar.com>
Subject RE: [DISCUSSION] Apache Flex 4.12.0 release candidate 4
Date Thu, 06 Mar 2014 22:13:03 GMT
>No objection here.  Someone did say that the 2.7 installer did not install
>4.12 properly.  Has that been verified?  

In the latest tests I have made with SDK 4.12 RC4  (see email [VOTE] on 3/4th),  the problem
with installer 2.7 disappeared, which means 4.12 installs correctly with installer 2.7.
So no objection for me either.

Maurice

-----Message d'origine-----
De : Alex Harui [mailto:aharui@adobe.com] 
Envoyé : jeudi 6 mars 2014 23:08
À : dev@flex.apache.org
Objet : Re: [DISCUSSION] Apache Flex 4.12.0 release candidate 4

No objection here.  Someone did say that the 2.7 installer did not install
4.12 properly.  Has that been verified?  Do we care?  Because we might need to go around for
an RC5 on the Installer 3.0.

On 3/6/14 2:04 PM, "Justin Mclean" <justin@classsoftware.com> wrote:

>Hi,
>
>72 hours is just about up (under an hour to go) - any objections to 
>making this the official release please speak up.
>
>Thanks,
>Justin


Mime
View raw message