flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Francis Altomare <altomare.fran...@gmail.com>
Subject Flex 4.11/AIR 4.0 build for iOS7 after 2/1
Date Sat, 01 Feb 2014 23:46:52 GMT
Hi everyone,

Has anyone had any luck uploading an iPhone app after 2/1? I have an app
published in the App Store but I am having issues pushing an update, my IPA
is now being rejected for using an outdated SDK.

Does anyone know if this could be related to AIR 4? If not I assume the
problem may be an ANE I am using.

Thanks,

Frank

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message