flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From OmPrakash Muppirala <bigosma...@gmail.com>
Subject Re: Broken image links in Flex Showcase
Date Mon, 24 Feb 2014 09:02:28 GMT
There was a minor typo that I fixed.  Please review.

Thanks,
Om


On Mon, Feb 24, 2014 at 12:56 AM, OmPrakash Muppirala
<bigosmallm@gmail.com>wrote:

> These are the images that are showing as 404 - Not Found in Fiddler:
>
> http://flex.apache.org/showcase/images/%5CiQAgenda/prev/screen1.png
> http://flex.apache.org/showcase/images/%5CiQAgenda/prev/screen2.png
> http://flex.apache.org/showcase/images/%5CiQAgenda/prev/screen4.png
> http://flex.apache.org/showcase/images/%5CiQAgenda/prev/screen3.png
>
> It looks like there is an additional / after images.  I will take a look
> at the source code.
>
> This is on Firefox/Windows, btw.
>
> Thanks,
> Om
>
>
> On Mon, Feb 24, 2014 at 12:48 AM, Maurice Amsellem <
> maurice.amsellem@systar.com> wrote:
>
>> I have checked, they look good to me (gray and blue).
>> Maybe a network issue ?
>> Can you check again on your side ?
>>
>> Maurice
>>
>> -----Message d'origine-----
>> De : omuppi1@gmail.com [mailto:omuppi1@gmail.com] De la part de
>> OmPrakash Muppirala
>> Envoyé : lundi 24 février 2014 06:51
>> À : dev@flex.apache.org
>> Objet : Broken image links in Flex Showcase
>>
>> The iQ Agenda app seems to have its images missing here [1] Maurice,
>> perhaps you can take a look?
>>
>> Thanks,
>> Om
>>
>> [1] http://flex.apache.org/community-showcase.html
>>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message