flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul Hastings <paul.hasti...@gmail.com>
Subject Re: SharedLibrary not works with SDK 4.11
Date Mon, 02 Dec 2013 18:11:04 GMT
On 12/2/2013 10:05 PM, FRANKLIN GARZON wrote:
> I have some problemas with SDK4.11 about the sahred library, please see this
> bug: https://bugbase.adobe.com/index.cfm?event=bug&id=3674828 , ADOBE says is
> not for this product. Who can help us? Thanks.

i *think* that's because you're mixing RSL across SDK versions or are simply 
missing one for 4.11. are you using modules? i believe the RSL would need to be 
in the dir as your modules that use them.

might as well clear your brower's cache then test again just to be sure.

View raw message