flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Erik de Bruin <e...@ixsoftware.nl>
Subject Re: [FALCONJX] [FLEXJS] AS to JS compilation issues
Date Wed, 20 Nov 2013 21:59:31 GMT
>>Falcon got updated to require Java 1.7? Why was that?
> FalconJX uses Google Closure which seems to want 1.7.  Not sure if Falcon
> just also move to 1.7 or not.

Why not? Is there a particular issue with Falcon causing us to rely on
an old version of Java?


Ix Multimedia Software

Jan Luykenstraat 27
3521 VB Utrecht

T. 06-51952295
I. www.ixsoftware.nl

View raw message