flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: Installer changes to go with 4.11?
Date Thu, 17 Oct 2013 03:26:31 GMT
Hmm.  Are there no RSLs for OSMF?

On 10/16/13 5:25 PM, "Justin Mclean" <justin@classsoftware.com> wrote:

>> I noticed that you have added functionality to the Installer to download
>> the osmf.swf file as well.  Is this required?
>If you want to use framework RSLs and use OSMF then yes.
>> I dont see an osmf.swf file in that directory.  Any ideas where I
>>should download this file from?
>No idea sorry can't see it there either.

View raw message