flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Collins <ndcoll...@gmail.com>
Subject Installer updates
Date Wed, 16 Oct 2013 15:50:17 GMT
I noticed AIR 3.9 showing up in the installer already, so kudos on that,
but many of the required SWCs for AIR 3.9 fail to download and/or get
merged in, leaving one to do a manual merge to get the majority of the
required libraries.

  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message