flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Curtis Fisher" <curtis.fis...@procontent.net>
Subject Unsubsribe
Date Sat, 12 Oct 2013 21:28:33 GMT


-----Original Message-----
From: Justin Mclean [mailto:justin@classsoftware.com] 
Sent: Friday, October 11, 2013 8:11 PM
To: dev@flex.apache.org
Subject: Re: Installer changes to go with 4.11?

Hi,

> 1.  Update config to point to OSMF 2.0
It is. I assume you mean so that it uses 2.0 only for 4.11?

> 2.  Update config to point to FP 11.9/AIR 3.9 final release swcs
We can do 2 that without recompiling no issues.

I assume we would want to default to 11.8/3.8 for a few weeks - in case
these a bug with 11.9/4.9?

Thanks,
Justin


Mime
View raw message