flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "piotr.zarzycki" <piotrzarzyck...@gmail.com>
Subject Re: AW: AW: FlexMojos 6, Flex sdk 4.10.0.20130801, and getAdvancedTelemetry()
Date Wed, 18 Sep 2013 11:18:40 GMT
Hi Guys :)

Does it works for you mscharp ? -> 

"<dependencyManagement>
                <dependencies>
                        <dependency>
                                <groupId>${flex.groupId}</groupId>
                                <artifactId>framework</artifactId>
                                <version>${flex.sdk.version}</version>
                                <type>pom</type>
                                <scope>import</scope>
                        </dependency>
                </dependencies>
        </dependencyManagement>" 

I've added this to my main pom and unfortunately still get warnings similar
to yours.




--
View this message in context: http://apache-flex-development.2333347.n4.nabble.com/FlexMojos-6-Flex-sdk-4-10-0-20130801-and-getAdvancedTelemetry-tp29528p29747.html
Sent from the Apache Flex Development mailing list archive at Nabble.com.

Mime
View raw message