flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Chiverton ...@extravision.com>
Subject Re: Default Flash Player version (build.properties)
Date Fri, 19 Jul 2013 09:55:22 GMT
It is, but you suggested 11.7 as a minimum ;-)

Tom

On 19/07/2013 10:53, Erik de Bruin wrote:
> Isn't the latest for Linux 11.2?
>
> EdB
>
>
>
> On Fri, Jul 19, 2013 at 11:50 AM, Tom Chiverton <tc@extravision.com> wrote:
>> Not if you are on Linux, which is stuck down there...
>>
>> Tom
>>
>>
>> On 19/07/2013 10:33, Erik de Bruin wrote:
>>> Hi,
>>>
>>> I'm pretty sure this has been discussed before, but I can't find the
>>> thread...
>>>
>>> In 'build.properties' the property 'playerglobal.version' is set to
>>> 11.1, making it the de facto default for the SDK. Isn't it time to
>>> update that to 11.7, the current long-term support version?
>>>
>>> EdB
>>>
>>>
>>>
>>> --
>>> Ix Multimedia Software
>>>
>>> Jan Luykenstraat 27
>>> 3521 VB Utrecht
>>>
>>> T. 06-51952295
>>> I. www.ixsoftware.nl
>>>
>>> ______________________________________________________________________
>>> This email has been scanned by the Symantec Email Security.cloud service.
>>> For more information please visit http://www.symanteccloud.com
>>> ______________________________________________________________________
>>>
>>>
>
>


Mime
View raw message