flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Frédéric THOMAS <webdoubl...@hotmail.com>
Subject Re: [DISCUSS] Apache Flex SDK Installer 2.5 RC4 (was: [DISCUSS] Apache Flex SDK Installer 2.5 RC3)
Date Sun, 31 Mar 2013 23:51:38 GMT
I just extracted the sources of the installer, ran Ant and the build was ok, 
so, I don't know but that's twice that people reports an issue with the 
flexTasks.tasks, did you tried to copy the one the the SDK 4.9.1 to Ant ?

-Fred

-----Message d'origine----- 
From: Mark Kessler
Sent: Monday, April 01, 2013 1:44 AM
To: dev@flex.apache.org
Subject: Re: [DISCUSS] Apache Flex SDK Installer 2.5 RC4 (was: [DISCUSS] 
Apache Flex SDK Installer 2.5 RC3)

Frédéric,
   Here are my version numbers each.  I have the environmental variables
setup and the path setup.  I just recompiled the flex-sdk to make sure
everything else was working as intended.

ANT: 1.9.0
AIR: 3.4
Flex: current git build of develop (compiled successfully)

Do you think it's the ant location it's having a hard time with? 


Mime
View raw message