flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: Air 3.7 in Apache Flex
Date Fri, 22 Mar 2013 13:49:32 GMT
What is the technical issue?  Just that they bundled ASC2.0 so you can't
just overlay and have to pick only certain files to be copied over?


On 3/22/13 12:49 AM, "Roland Zwaga" <roland@stackandheap.com> wrote:

> Just voted, I suggest everyone on this list does so as well.
> Perhaps 1000 votes will sway Adobe...
> 
> On 22 March 2013 03:39, FRANKLIN GARZON <fgarzonhz@hotmail.com> wrote:
> 
>> Thanks, +1.
>> 
>> 
>> Franklin Garzón
>> 
>> Regional Development Manager
>> 
>> MCITP  Microsoft SQLServer
>> 
>> 
>> *Si el hombre dejara de aprender entonces dejaría de existir*
>> 
>> 094496862
>> 
>> 
>> 
>>> From: justin@classsoftware.com
>>> Subject: Air 3.7 in Apache Flex
>>> Date: Fri, 22 Mar 2013 13:07:07 +1100
>>> To: dev@flex.apache.org
>>> 
>>> HI,
>>> 
>>> Got a response back from Adobe was basically look at the AIR roadmap
>> (which contains noting about Apache Flex) and to raise a bug (which I had
>> already done so). If anyone wants to add something to be bug or the forum
>> post please do so. I (and I assume most other Flex developers) would like
>> to see Apache Flex being able to use AIR 3.7 cleanly.
>>> 
>>> http://forums.adobe.com/message/5168823#5168823
>>> 
>>> https://bugbase.adobe.com/index.cfm?event=bug&id=3526506
>>> 
>>> Thanks,
>>> Justin
>> 
>> 
> 
> 

-- 
Alex Harui
Flex SDK Team
Adobe Systems, Inc.
http://blogs.adobe.com/aharui


Mime
View raw message