flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nicholas Kwiatkowski <nicho...@spoon.as>
Subject Re: 4.9 help needed
Date Sat, 02 Feb 2013 13:37:48 GMT
I wrote a reply last night.  He hasn't yet approved it through moderation.

-Nick

On Fri, Feb 1, 2013 at 11:24 PM, Mark Fuqua <mark@availdata.com> wrote:

> Thanks for the reply, but just to be clear, it is not my blog...I didn't
> write the article...I read it, wanted to help, but could not (I'm still on
> Flash Builder 4.7 using SDK 3.6), so thought maybe someone here could.
>
> I just hate to see anything even remotely negative written about Apache
> Flex.
>
> Mark
>
>
>
> -----Original Message-----
> From: Nicholas Kwiatkowski [mailto:nicholas@spoon.as]
> Sent: Friday, February 01, 2013 10:16 PM
> To: dev@flex.apache.org
> Subject: Re: 4.9 help needed
>
> Mark,
>
> Did you use the SDK installer on our website to pull the latest version of
> Apache Flex?  From the error message on your blog, it seems like you are
> missing some of the dependancies...
>
> -Nick
>
> On Fri, Feb 1, 2013 at 6:31 PM, Mark Fuqua <mark@availdata.com> wrote:
>
> > Sorry if this is the wrong mailing list.I just read this blog article
> > and I can't help as I have not ventured past 4.7 myself.  Maybe one of
> > you guys could post a helpful comment?
> >
> >
> >
> >
> > http://kanedafr.blogspot.com/2013/02/unable-to-use-apache-flex-49-with
> > -flash
> > .html
> >
> >
> >
> >
> >
> >
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message