flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Frank Wienberg <fr...@jangaroo.net>
Subject Re: [Dart] - playing around
Date Sun, 03 Feb 2013 19:08:37 GMT
On Sun, Feb 3, 2013 at 6:29 AM, Om <bigosmallm@gmail.com> wrote:

> Dart is supported only on IE9+
>
>
I can understand this decision. Implementing high-level language features
in a JS version that does not even allow get/set functions or
non-enumerable custom properties really is a pain.
But to be enterprise-friendly, we so far plan to try and support IE7+
(well, at least IE8) with Apache Flex/JS.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message