flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: error in addAIRtoSDK.sh? (was: Re: use AIR 3.5 with Flex 4.9, how?)
Date Wed, 13 Feb 2013 07:11:13 GMT
Hi,

> I will try this later and give you feedback.
I updated the script today to support AIR 3.6 and also fixed the path issue you pointed out.


Thanks,
Justin
Mime
View raw message