flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mark goldin <markzolo...@gmail.com>
Subject Re: Install SDK 4.9.0
Date Wed, 09 Jan 2013 17:09:46 GMT
Thanks for the info.


On Wed, Jan 9, 2013 at 11:05 AM, Nick Tsitlakidis <nickt@perfectedz.com>wrote:

> Hello Mark,
>
> The installer for 4.9 is currently in voting status. I think the version
> you use is the latest release of the installer which targeted 4.8 so it
> makes sense.
>
> If you're patient, the voting ends tonight so the new installer will
> probably be available during the next days.
> If you can't wait you can use the latest RC.
>
>
> On Wed, Jan 9, 2013 at 6:52 PM, mark goldin <markzolotoy@gmail.com> wrote:
>
> > I am trying to install it but no luck. If I use Apache Flex SDK Installer
> > it installs 4.8.0. Downloaded version of the SDK does not have all parts,
> > or I simply dont where to get them from.
> > Please, help.
> >
> > Thanks
> >
>
>
>
> --
> Nick Tsitlakidis,
>
> CEO and Software Architect at Perfect Edge LTD.
> www.perfectedz.com
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message