flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Om <bigosma...@gmail.com>
Subject Download errors (Was Re: [VOTE] Release Apache Flex SDK Installer 2.0 - RC3)
Date Mon, 07 Jan 2013 18:53:59 GMT
I confirmed that this file:
http://mirrors.dcarsat.com.ar/apache/flex/4.9.0/binaries/apache-flex-sdk-4.9.0-bin.zip
is
indeed corrupted.

The md5sum of this file is different than what is here:
http://www.apache.org/dist/flex/4.9.0/binaries/apache-flex-sdk-4.9.0-bin.zip.md5

I think the Installer wins this round :-)

Thanks,
Om

On Mon, Jan 7, 2013 at 10:24 AM, David Coleman <
david_coleman_007@hotmail.com> wrote:

> @Alex,
>
> confirmed, the installer works just fine the second time.
>
> I have added the sdk to flash builder 4.7x64 and it seems good.  I will
> try a simple project tonight...
>
> > From: cframpto@adobe.com
> > To: dev@flex.apache.org
> > Date: Mon, 7 Jan 2013 09:46:08 -0800
> > Subject: Re: [VOTE] Release Apache Flex SDK Installer 2.0 - RC3
> >
> > +1
> >
> > Carol
> >
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message