flex-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: Package com.sun.image.* not Found when building Flex Source RC3
Date Sat, 14 Jul 2012 17:07:55 GMT

>> The paragraph is attempting to say "any version of 1.5 greater than 0_13 or
>> 1.6".  1.7 is not supported.
>   Understood [now].  Should we make that more overt and explicitly state
> that 1.7 is not supported?  Or am I the only one who is going to make
> that mistake?
Feel free to change the paragraph.  I don't think it is worth re-kitting and
starting the vote all over again, but if something else comes up and forces
a re-kit then it will be there.

We plan to put some release notes on the wiki and can also put it there.

Alex Harui
Flex SDK Team
Adobe Systems, Inc.

View raw message