fleece-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hendrik Dev <hendrikde...@gmail.com>
Subject Do we (have to) support Java 1.6?
Date Fri, 11 Jul 2014 21:46:31 GMT
currently not, it looks like: https://travis-ci.org/salyh/fleece_master

-- 
Hendrik Saly (salyh, hendrikdev22)
@hendrikdev22
PGP: 0x22D7F6EC

Mime
View raw message