felix-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Roland <...@ids.de>
Subject Re: Compatibility problem between osgi 4.3 & felix bundle repository 1.6.6
Date Thu, 13 Jun 2013 15:16:45 GMT
Problem solved. I reworked the whole dependency management.




--
View this message in context: http://apache-felix.18485.x6.nabble.com/Compatibility-problem-between-osgi-4-3-felix-bundle-repository-1-6-6-tp5003637p5003897.html
Sent from the Apache Felix - Users mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@felix.apache.org
For additional commands, e-mail: users-help@felix.apache.org


Mime
View raw message