falcon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Siddharth Tiwari <siddharth.tiw...@live.com>
Subject FW: Build successful but client doesnt work
Date Wed, 05 Aug 2015 09:39:09 GMT

Hi team,I was able to build falcon successfully and could also see the web Ui. but whenever
I am trying to use the client, I am getting follwoing error,can somebody point me to what
may be wrong ?
[root@ccnode falcon-0.7-SNAPSHOT]# bin/falcon versionERROR: Unable to initialize Falcon Client
object

*------------------------*

Cheers !!!

Siddharth Tiwari

Have a refreshing day !!!
"Every duty is holy, and devotion to duty is the highest form of worship of God.” 

"Maybe other people will try to limit me but I don't limit myself"


From: siddharth.tiwari@live.com
To: dev@falcon.apache.org
Subject: Build successful but client doesnt work
Date: Wed, 5 Aug 2015 09:29:31 +0000




Hi team,I was able to build falcon successfully and could also see the web Ui. but whenever
I am trying to use the client, I am getting follwoing error,can somebody point me to what
may be wrong ?
[root@ccnode falcon-0.7-SNAPSHOT]# bin/falcon versionERROR: Unable to initialize Falcon Client
object


*------------------------*

Cheers !!!

Siddharth Tiwari

Have a refreshing day !!!
"Every duty is holy, and devotion to duty is the highest form of worship of God.” 

"Maybe other people will try to limit me but I don't limit myself"
 		 	   		   		 	   		  
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message