falcon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ruslan Ostafiychuk (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (FALCON-1116) Rule for Oozie 4+ doesn't match 5+ versions
Date Tue, 24 Mar 2015 15:44:53 GMT

     [ https://issues.apache.org/jira/browse/FALCON-1116?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Ruslan Ostafiychuk updated FALCON-1116:
---------------------------------------
    Description: with oozie.version=5.* build fails with error "Oozie version 3.* is not supported.
Use a higher version of oozie"

> Rule for Oozie 4+ doesn't match 5+ versions
> -------------------------------------------
>
>                 Key: FALCON-1116
>                 URL: https://issues.apache.org/jira/browse/FALCON-1116
>             Project: Falcon
>          Issue Type: Bug
>          Components: general
>    Affects Versions: 0.7
>            Reporter: Ruslan Ostafiychuk
>            Assignee: Ruslan Ostafiychuk
>             Fix For: 0.7
>
>         Attachments: FALCON-1116.patch
>
>
> with oozie.version=5.* build fails with error "Oozie version 3.* is not supported. Use
a higher version of oozie"



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message