falcon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Raghav Kumar Gautam (JIRA)" <j...@apache.org>
Subject [jira] [Created] (FALCON-689) Rename bundles with better names
Date Sat, 06 Sep 2014 00:47:28 GMT
Raghav Kumar Gautam created FALCON-689:

             Summary: Rename bundles with better names
                 Key: FALCON-689
                 URL: https://issues.apache.org/jira/browse/FALCON-689
             Project: Falcon
          Issue Type: Sub-task
    Affects Versions: 0.6
            Reporter: Raghav Kumar Gautam
            Assignee: Raghav Kumar Gautam
             Fix For: 0.6

Rename localDC to replicationBundle and impressionRC to retentionBundle , to make them more
consistent in the test they are being used.

This message was sent by Atlassian JIRA

View raw message