falcon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Venkatesh Seetharam (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (FALCON-450) Add jdk 1.6 requirement in release notes
Date Mon, 02 Jun 2014 22:17:02 GMT

     [ https://issues.apache.org/jira/browse/FALCON-450?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Venkatesh Seetharam updated FALCON-450:
---------------------------------------

    Attachment: FALCON-450.patch

> Add jdk 1.6 requirement in release notes
> ----------------------------------------
>
>                 Key: FALCON-450
>                 URL: https://issues.apache.org/jira/browse/FALCON-450
>             Project: Falcon
>          Issue Type: Sub-task
>    Affects Versions: 0.5
>            Reporter: Venkatesh Seetharam
>             Fix For: 0.5
>
>         Attachments: FALCON-450.patch
>
>
> Seems that you can only compile with Java 1.6 and not 1.7  this should be mentioned in
the release notes



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message