excalibur-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jordon Saardchit <jsaardc...@go2.com>
Subject Datasource
Date Mon, 14 Feb 2005 19:47:23 GMT
Here's an easier question.  What is the minimum library requirement in order
to use avalon's datasource/connection pooling interface.  Anyone?  There's
like 30+ libraries and I'm wondering if i need all of them? Or can I get
away with a select few? excalibur-component and datasource for example?
Thanks in advance.

Jordon

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@excalibur.apache.org
For additional commands, e-mail: user-help@excalibur.apache.org


Mime
View raw message