excalibur-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Leif Mortenson <leifli...@tanukisoftware.com>
Subject Minimum JDK version
Date Thu, 22 Feb 2007 11:01:30 GMT
Hi all,
I am looking at how best fix bug #EXLBR-34. What is the minimum Java version
that we are currently supporting? Do we still need to support 1.3? Or is
it ok
to use 1.4 packages?

Cheers,
Leif

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@excalibur.apache.org
For additional commands, e-mail: dev-help@excalibur.apache.org


Mime
View raw message