excalibur-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jorg Heymans ...@domek.be>
Subject xmlutil and saxon
Date Sun, 20 Aug 2006 19:34:13 GMT
Hi,

xmlutil depends on saxon 6.5.1 and 7.9.1. The former seems pretty  
common and available on both net.sf.saxon and maven central,  i  
haven't had any luck locating the latter however. It is referenced on  
the saxon website but when it actually comes to downloading it there  
is nothing. Anybody know why this is ? It seems that they don't want  
ppl to use that version anymore.

I tried compiling the module with saxon8 but got errors.

Thoughts?
Jorg


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@excalibur.apache.org
For additional commands, e-mail: dev-help@excalibur.apache.org


Mime
View raw message