esme-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Henry Saputra <henry.sapu...@gmail.com>
Subject Question about XCode requirement when running ESME dev env in Mac OSX
Date Mon, 15 Aug 2011 22:24:09 GMT
Hi Guys,

Looking at dev guide from
http://esme.apache.org/docs/install/mac-os-x-10.6-installation-guide.html
, looks like its recommended to have XCode installed.

I was wondering what is the purpose of XCode 4 to run ESME?


Thanks,

- Henry

Mime
View raw message