directory-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Popova, Marina" <mpop...@emptoris.com>
Subject Studio 1.5.3 plugin installation fails due to certificates error
Date Tue, 14 Feb 2012 19:04:55 GMT

Hi,
I'm trying to install Apache Studio plugin (1.5.3) for Eclipse using the Eclipse Update feature.
When installing the plugin, it fails with a message: "...One or more certificates rejected.
..."
How do I fix this?
thanks!


Marina 



Mime
View raw message