directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Martin Rosse <mross...@gmail.com>
Subject Re: Completing the LDAP API User Guide
Date Mon, 01 Aug 2016 16:29:15 GMT
The ApacheDS 2.0 User Guide says to use Java 7.0. Is it alright to use JDK
1.8.0_45? Otherwise, I have to uninstall my current JRE as well as install
another JDK.

Thanks,
Martin

On Fri, Jul 29, 2016 at 10:51 AM, Emmanuel Lécharny <elecharny@gmail.com>
wrote:

> Le 29/07/16 à 18:22, Martin Rosse a écrit :
> > Sounds like a plan, Emmanuel. I'll start off with chapter 2...may need a
> > little ramp up time but not too much.
> No worry. We are around if you have any question !
>
>

Mime
View raw message